SOUNDKARTENPROBLEM!! bitte helfen

  • Also JungZz ich hab mein equipment bekommen und es alles ma so eingerichtet...ich hab die e-mu 0404 soundkarte und nen presonus tube vorverstärker...alles hat soweit hingehaun nur ein kleines problem gibtz noch...ich kann nicht aufnehmen weil ich meine andere soundkarte iwie deaktivieren muss oder irgendwie sowas...aber ich brauch die um musik zu hören...die andre will ich nur für aufnahme benutzen (also die neue jetzt)...da hät ich jetz mal die frage wie des gehen soll!! ich bin richtig sauer deswegen...naja ich hab vista...hoffe mir kann einer bei dem problem helfen wäre seehhhhr dankbar ;-)...danke schon mal im vorraus...euer AslAn...

  • Zitat

    Original von xXAslanXx
    weil ich sie für die aufnahme gekauft hab


    und des nur zu mehr stress führt


    will beide benutzen eine fürn sound und die andre die neue e-mu für aufnahme...
      :wall:


    Vollkommener Blödsinn und ohne Spezielkonfiguration eh nicht möglich.

  • Wenn dein Rechner Startet die "Entfernen" Taste drücken bis ein solches Bild erscheint.



    (Sieht bei jedem Board Ähnlich aus[MUSS ABER NICHT] ) :D


    und in einer der Programmgruppen findest du dann die OPTION ..


    ..ONBOARD SOUND ...die stellste mit Hilfe der Plus & Minus Tasten auf OFF oder DISABLED.


    Danach verlässt du das BIOS über die OPTION "SAVE & EXIT SETUP" (oder ähnlich je nach Board)


    Danach müsste Dein Windoof eigentlich die Soundkarte erkennen, solange nämlich dein Onboard Sound Aktiviert ist wird dieser immer Primär von Windoof angesteuert.


    PeEz


    EDIT : 2 Soundkarten zu Nutzen ist doch Totaler Blödsinn, wenn du schon ne EMU hast würd ich die auch zum Musik hören benutzen.

Jetzt mitmachen!

Du hast noch kein Benutzerkonto auf unserer Seite? Registriere dich kostenlos und nimm an unserer Community teil!